2 comments
Comment actions Permalink

Do you have 'Subversion Integration' plugin installed and enabled? Please check Preferences/Plugins


0
Comment actions Permalink

yeah i realised somehow the plugin got disabled. thanks

0

Please sign in to leave a comment.