2 comments

On Tue, 22 Apr 2003 11:05:21 -0400, Jon Steelman wrote:

Is it the plan for the next release after 813 to support ext for cvs?


Well 813 prompts for my password with ext - but sadly doesn't actually do
anything which is a shame :(

0

I am so annoyed with 813.. a stable EAP release, but no cvs support.

I would imagine many people use ssh to connect to cvs.

Can we please have a solution to the :ext: ssh problem?

Ben

0

Please sign in to leave a comment.