2 comments
Comment actions Permalink

That is odd. I don't get that. Option-N gives me the "tilde" editor so I can make characters like "ñ" What command are you trying to execute in IDEA? I have OS X 10.4.8./IDEA 6.0.2

0
Comment actions Permalink

I get that too but only in the text editor. Option-n fails when it is a shortcut in a dialog. For example the 'select None' option in the Create Constructror dialog. Do you have that too?

S.

0

Please sign in to leave a comment.