automate testing many jquery version

Hi
if i want to which jquery version is compatible with  a component ( plug in ) . Is there a way to automate that inside phpstorm ?
regard's

1 comment
Comment actions Permalink

No, there is no way to automate it


0

Please sign in to leave a comment.