IDEA 5.1 and 2.6.15 kernel

Any word on the debugger slowdown with IDEA 5.1 and the 2.6.15 kernels?
I have a FC4 system and unfortunately yum can't find any 2.6.14 kernels
for me to downgrade to.

I seem to be stuck with 2.6.15. Any advice on dealing with this problem?

Thanks,
Cory

2 comments

Bas Leijdekkers wrote:

http://www.jetbrains.net/jira/browse/IDEA-6540
has some info.

And the following kernel bug was opened:
http://bugzilla.kernel.org/show_bug.cgi?id=6177


Interesting read. Does anyone have a link to the SUN bug entry that was
reported for this as well?

0

Please sign in to leave a comment.