Wireless Toolkit 2.3

Hi all.

Does anyone know if it is possible to make Intellij 5 RC1 cooperate with WTK2.3? At the moment i have to keep 2.2 installed, and use the libs from 2.3 (e.g. location API), which is not especially tidy because intellij wont accept my 2.3 install as valid.

Regards

Jon

1 comment
Comment actions Permalink

Jon,
try next (>3418) build, please.
Thanks.

"Jon Bates" <no_mail@jetbrains.com> wrote in message
news:17135710.1121887271603.JavaMail.javamailuser@localhost...

Hi all.

>

Does anyone know if it is possible to make Intellij 5 RC1 cooperate with

WTK2.3? At the moment i have to keep 2.2 installed, and use the libs from
2.3 (e.g. location API), which is not especially tidy because intellij wont
accept my 2.3 install as valid.
>

Regards

>

Jon



0

Please sign in to leave a comment.