How do I disable HTML closing tag completion?

When I type </ it will automatically close the tag it assumes to find, however I'd like to turn this off as it becomes more of a hassel than helpful. I cannot find the setting for this though, does anyone know what it is?

1 comment
Comment actions Permalink

Settings | Editor | Smart Keys | Automatically insert closing tag

P.S.
Settings screen has very handy search box (top left corner) which will narrow possible settings a lot.

0

Please sign in to leave a comment.