Jasper Validation still busted

I already filed the bug, but 1131 still fails the validation of the JSP
page because it thinks the tag call needs to specify the tlib-version
must be declared!

in a jsp? :)

R

Please sign in to leave a comment.