PHPStorm alway starts in FullScreen - Mode

Hi,

since a litle time, PHPStorm always starts in FullScreen-Mode.

But I don't want it. I did not found, where I can change this setting.

Jörg Wrase - cu

2 comments

Please try deleting ~\.WebIde*\config\options\window.manager.xml - does it help?

0

It's funny though that I'd like to have that exact behavior but can not make it. I know it's old but I haven't been able to find any more recent resource regarding this issue.

0

Please sign in to leave a comment.