How to use WebLogic support in 915

Hello,

I see this entry in the release notes for build 915:

J2EE. Support weblogic 8.1 APPC.

But, the J2EE support does not seem to be enabled in 915, or am I missing something?

Thanks,
Tim

1 comment
Comment actions Permalink

J2EE support is not available yet.
Please wait for a couple of builds when multi-module functionality come to live.

--
regards,
Alexey Kudravtsev.
JetBrains, Inc
http://www.intellij.com
"Develop with pleasure!"


"Tim" <no_mail@jetbrains.com> wrote in message news:23468085.1062471494586.JavaMail.itn@is.intellij.net...

Hello,

>

I see this entry in the release notes for build 915:

>

J2EE. Support weblogic 8.1 APPC.

>

But, the J2EE support does not seem to be enabled in 915, or am I missing something?

>

Thanks,
Tim

>


0

Please sign in to leave a comment.