JSHint - Missing space after ')'

I need this disabled. The documentation says use "white", but I don't see that in the options (Settings.) Do I have do this one manually?

1 comment

Never mind. Found it in Legacy.

0

Please sign in to leave a comment.