4 comments

Hi Sadik,

If I understood you correctly -- please check "File | Settings | Editor --> Change font size (Zoom) with Ctrl+MouseWheel"

1

Zoom in/out ?

Thats what Ctrl + Scroll does on my system. Enlarges the font.

You may need to give more details so they can understand what you are expecting and what system setup is.

0

Yes zoom in/out.

In my system it does not work. it was working in 2.1 version.

0

Thanks, I altered settings, it is working now.

0

Please sign in to leave a comment.