How to enable language injection?

I am working on my home machine today, and language injection is not working. I can't seem to figure out why.

1 comment
Comment actions Permalink

Never mind. I disabled the plugin by accident (didn't know it was a plugin actually.)

0

Please sign in to leave a comment.