Can't Select Profiles.ini For Debugging

I wanted to debug a JavaScript file using an XHTML file. But when trying to start debugging, WebIDE asks me to select the Profiles.ini file for Firefox.

Although I have entered the Path to this file into the dialog, I can't click [OK] to confirm my selection. What am I doing wrong here?

(I'm running WebIDE on Windows 7, 64 bit)

1 comment

Try to select file in the tree instead of using the path field. If file is under hidden directory select "Show hidden files" option on the toolbar.

0

Please sign in to leave a comment.