autocomplete shows 43 options for float and the one I want to use is always at the very bottom of the list

to add insult to injury, I finish typing "float" and all I want to do is use space to start typing the next word but it always selects an option I dont want.

also too much of a pain to have to hit escape after I type float

1 comment

Hi Dave.

I've created the issue in the tracker: Feel free to comment or upvote.


Please sign in to leave a comment.