1 comment

Joel,
you can open any project with AppCode 2.5 and 2.1. The only restriction is that they both can't run at the same time.

0

Please sign in to leave a comment.