3 comments
Comment actions Permalink

There isn't any dependency viewer in any version of PyCharm.

0
Comment actions Permalink

It is in the doc:

- http://www.jetbrains.com/pycharm/webhelp/dependency-viewer.html

- and in application "PyCharm Help"

Perhaps it would be nice to correct the doc

0
Comment actions Permalink

Sure, we'll do so. Thanks for the notice.

0

Please sign in to leave a comment.