The table name can't input chinese on ubuntu version

Dear Sir:

When I create a new table, the table name can't show chinese, the script is ok.

How can solve this problem?

2 comments

Hello Ted,

Please set Font which is able to display Chinese glyphs in Settings(Preferences on Mac)  | Appearance & Behavior | Appearance settings.

0

Hello Andrey,

Thanks for your help, it is ok now.

Ted

0

Please sign in to leave a comment.