2 comments
Comment actions Permalink

Somewhere in the very near future, I would guess ;-)

Actually, http://confluence.jetbrains.com/display/IDEADEV/IDEA+13.1+EAP now has 13.1 RC1 135..406

0
Comment actions Permalink

Yes, it was done to aviod gap after EAP without appropriate plugin version. It was build agains 281, but right version is 406, it's true.

Best regards,
Alexander Podkhalyuzin.

0

Please sign in to leave a comment.