Compilation with jdk 1.3 or 1.4 fixed

Hi all,

For those of you who use jdk 1.4 as java sdk, the issue with jetgroovy failing to compile has been fixed. Please install the last plugin version (that would require 7.0.2 EAP also, but you need it anyway for groovy compiler to work properly).

Eugene.

Please sign in to leave a comment.