0.6.269 incompatible?

Why is that? Nothing on either the Leda site mentions a newer EAP, nor
is there anything about it on the Leda page itself.

1 comment
Comment actions Permalink

Sorry for that, I uploaded it too early (but I hope too early is better than too late). Actually I just understand that it's compatible with 122.519, because only incompatibility is added member to the PsiMethod interface, I'll return it back and upload shortly.

Best regards,
Alexander Podkhalyuzin.

0

Please sign in to leave a comment.