3 comments
Comment actions Permalink

On 4/6/11 4:01 PM, Donald Mclean wrote:

It looked like it was throwing one every time it syntax checked the file
I was editing.


It appears to be related to the new 106.396 EAP release. I downgraded
the plug-in to 0.4.787 and hit the same problem.

Donald

0
Comment actions Permalink

Please try build 0.4.798. This build is now compatible with the latest EAP build.

Best regards,
Alexander Podkhalyuzin.

0
Comment actions Permalink

So far, so good.

Donald

On 4/7/11 8:42 PM, Alexander Podkhalyuzin wrote:

Please try build 0.4.798. This build is now compatible with the latest EAP build.


0

Please sign in to leave a comment.