prevent xml-literals from formatting

Hi, how can I prevent xml-literals from being formatted when using the reformat-code option?

2 comments
Comment actions Permalink

There's no such option yet.

You may create a "feature issue" in YouTrack if you wish.

0

Please sign in to leave a comment.