Compatibility with EAP 98.486 ?

Hi,

What is the recommended version of the Scala plug-in to use with the new EAP (98.486) released today?


Thanks,
Maarten

1 comment
Comment actions Permalink

Any Scala plugin from 0.4.263. But I can recommend last nightly build (because all critical bugs was fixed in this build).

Best regards,
Alexander Podkhlayuzin.

0

Please sign in to leave a comment.