IDE Error with 92.24 and 0.3.200

I tried posting it via the inbuilt bug system but it keeps telling me there's an ITN error.

Either way after upgrading to 92.24 and 0.3.200 I keep hitting IDE errors while coding lift projects.

I'm attaching the error log here, it's 1.2MB. Hopefully it'll be helpful.

regards,
CH



Attachment(s):
error.log.zip
1 comment
Comment actions Permalink

Thank you for your report. I added it here: http://youtrack.jetbrains.net/issue/SCL-1626

Best regards,
Alexander Podkhalyuzin.

0

Please sign in to leave a comment.