5 comments
Comment actions Permalink

Oh, I didn't see this released, sorry. I'll add plugin compatible with 92-24 tomorrow.

Best regards,
Alexander Podkhalyuzin.

0
Comment actions Permalink

Alexander Podkhalyuzin wrote:

Oh, I didn't see this released, sorry. I'll add plugin compatible with 92-24 tomorrow.


Not a problem. Thank you.

Donald

0
Comment actions Permalink

Hi Alexander.

Just for your info, this isn't showing up in the plugin manager of 92-24 (UE or CE).

Thanks...

0
Comment actions Permalink

Yep, this plugins.intellij.net problem, can't to do anything with current realization.
I still waiting for fixing this.

Best regards,
Alexander Podkhalyuzin.

0

Please sign in to leave a comment.