Re: Accessing IDEA 8.0 Scala Support

Hello, Alexander,

Thanks for that.

However, I'm slightly confused. Could you perhaps restate or clarify the Scala plug-in's version compatibility w.r.t. IDEA 8.0.1 EAP releases?

Thanks.


Randall Schulz

]]>

3 comments
Comment actions Permalink

Randall.

As you can see, last version of Scala plugin in repository is compatible both with IDEA 8.0 and 8.0.1 EAP versions.

With best regards,
Ilya

0
Comment actions Permalink

OK, great. Thanks, Ilya.


RRS

0
Comment actions Permalink

Randall.

As you can see, last version of Scala plugin in repository is compatible both with IDEA 8.0 and 8.0.1 EAP versions.

With best regards,
Ilya

]]>

0

Please sign in to leave a comment.