1 comment

There's no Multimarkdown support out of the box. 

You can add .mm extension in Settings > Editor > File Types > Markdown. Add *.mm there to get multimarkdown files recognized as markdown files.

Alternatively there's a Multimarkdown plugin available: https://plugins.jetbrains.com/plugin?pr=&pluginId=7896. You can install it via Settings > Plugins > Browse repositories > search for Multimarkdown

0

Please sign in to leave a comment.