Dumb question - using Ruby Plugin 4.5 with IDEA 11.1

Can I use the 4.5 version of the plugin with IDEA 11.1? The IDEA plugin manager pages list         4.0.3.20120406 as the latest version.

1 comment
Comment actions Permalink

No. 4.5 plugin is only available for upcoming IDEA 12 (including EAPs)

0

Please sign in to leave a comment.