Preventing a directory from being uploaded

When I do an upload to my production server, the upload includes the tmp directory. When I go to Tools.Deployment.Options, I don't see an option to enter a directory name. Where do I enter a directory name?

Please sign in to leave a comment.