[Mac OS] pipe's (|) shortcut (Alt+Shift+L) don't work

I'm running Mac OS X Lion and the lastest release of RubyMine.
When I want to use the pipe character (Alt+Shift+L), it don't work and launch "Load Context", a CSV tool.
What can I do?
Thanks

1 comment
Comment actions Permalink

Hello Kevin,

you can remove that keyboard shorcut in Preferences | Keymaps

0

Please sign in to leave a comment.