2 comments
Comment actions Permalink

Hello Peter,

no, it will not work due to dependencies on java-related stuff

0
Comment actions Permalink

Thats what I figured...Thank you for the answer!

0

Please sign in to leave a comment.