Error running rails 3 with ruby 1.9.2

I get an error like this when trying to run my rails 3 app in latest Rubymine.
..
Rails 3.x launcher script was        found instead of Rails 2.x one.
...
Please update server launcher according to Rails 2     

Please sign in to leave a comment.