Plugin update to 2.0.1 compatibility?

Are we going to see the Ruby plugin updated to keep pace with RubyMine 2.0.1 soon?

I could really use the bundler support.

1 comment
Comment actions Permalink

Hello Kurt,

Are we going to see the Ruby plugin updated to keep pace with RubyMine 2.0.1 soon?

I could really use the bundler support.

We are going to publish IntelliJ Ruby plugin in a couple of days.

Regards,
Oleg

0

Please sign in to leave a comment.