Using cygwin?

I am running vista and have ruby installed under cygwin.  Can I point to this ruby interpreter without problems (or do I have to install ruby within normal windows)?

1 comment

Please sign in to leave a comment.