[ANN] ApiComparator 0.4 released

You may get it from IDEA Plugin manager.

It's now IDEA 7 and 8 compatible, and the dialog is not modal anymore.

Enjoy !

Please sign in to leave a comment.