Ruby plugin IDEA 7.0.4

Hi people. I've just upgraded to IDEA 7.0.4 and there doesn't seem to be a ruby plugin available for it!!!!

Am I missing something?

Thanks, Paul.

2 comments
Comment actions Permalink

Hello, Paul!

Ruby plugin is already available for IDEA 7.0.4. You can install it via Idea plugins manager.

Regards,
Oleg

0
Comment actions Permalink

Well I couldn't see it yesterday :o)

but I have it now.... thanks, Paul...

0

Please sign in to leave a comment.