[ANN] Accessors Plugin 0.9.2 Available

Hello,

I have finally found some time to update the Accessors Plugin. The old version was throwing exceptions in IDEA versions > 5.x and was also not recognizing "this" references.
Both these issues have been fixed in the current version.

Enjoy!

P.S.: The new plugin version is available for IDEA version >= 7.0 only!
P.P.S.: If you have complaints or suggestions for enhancements, let me know.

Please sign in to leave a comment.