ETA On Next JetGroovy Update? Grails 0.6 Support??

Hi,

Word over on the Groovy and Grails mailing lists is that a release of the JetGroovy plug-in that's compatible with Grails 0.6 (snapshot) is in the offing.

If so, is there and ETA on the next update? Will it support Grails 0.6?

Thanks.

Randall Schulz

1 comment
Comment actions Permalink

Hi Randall,

We plan for the next update some time in October, hopefully we'll have it compatible with grails 0.6, and any feedback on incompatibilities is highly appreciated.

Eugene.

0

Please sign in to leave a comment.