[ANN] XPathView + XSLT-Support 1.1

Available via the Plugin Manager. This version requires IDEA 5.0.1 (#3461) to be listed in
the Plugin Manager, but it is recommended to use build #3483+ which fixes the following
relevant bugs: IDEADEV-2386, IDEADEV-2330

Changes:
- Support for stylesheets included via xsl:import
- Added various QuickFixes for creating variables, templates, etc.
- Support for Safe Delete

Any feedback, bug reports or suggestions for further improvements are welcome.

Sascha

Please sign in to leave a comment.