1 comment
Comment actions Permalink

That's not possible unfortunately. DevKit uses an API have been introduced
after 4.5 have been released.

-


Maxim Shafirov
http://www.jetbrains.com
"Develop with pleasure!"

How can I plugin "Plugin Development Package" into Intellij Idea
4.5.4?




0

Please sign in to leave a comment.