4.0.3 and unit test plugins...

Neither of the Junit plugins appear to work with 4.0.3. Alt Insert brings up the option to create a unit test, but doesn't do anything when selected. The UnitTest plugin was crashing Idea after I downloaded and restarted the IDE.

Do I need to get the 4.0.3 versions from somewhere else, or do I have to upgrade to the EAP? I loved those plugins...

alan

Please sign in to leave a comment.