Any plugin for weblogic6.1 in idea4.0?

hey guys,is there any plugin for weblogic6.1 in idea4.0?

Please sign in to leave a comment.