which versions

Hi guy's
thanks for all those nice plugins
just a small a request could all you plugin writers put a line in your description which says under which version and which EAP build they work please
at the moment i have to do it on a trial and error basis and too many re-starts
it would be nice if you could tell us under which version this is stable

cheers,
parthi.

Please sign in to leave a comment.