No love again from 944: Plugin development is still impossible with GJ

When using the generics enabled compiler, we get several errors like that


Hopefully you can figure this out quickly.

Jacques

Please sign in to leave a comment.