Please open IconLoader class from util package.

subj,
This loader is very needed for plugin development. But it expected in
OpenAPI, it only in idea.jar

Thanks!

--
Alexey Efimov, Software Engineer
Sputnik Labs,
http://www.spklabs.com


Please sign in to leave a comment.