Ruby pluging does not load with 141.814.3

Is this expected?

0
1 comment

Hi,

I've just updated ruby plugin to be compatible with the build.  Please let us known about any problems you will find.

Regards, Oleg.

0

Please sign in to leave a comment.