EventLog: Project Data Sources - Model format version 2.1 is too old (2.3 or more required)

Since few days I got this error.

Any ideas, what this is?

Windows 7 64bit
IntelliJ EAP 143.1015.7

Jörg

Please sign in to leave a comment.