13.1.3-135.815 (EA) and 13.1.3-135.908 (RC) Break PHP Plug-in

By the time 13.1.3 is final will there be a compatible version of the PHP plug-in?

2 comments
Comment actions Permalink

Simply uninstall / re-install plugin. It worked for me.

0
Comment actions Permalink

That seems to have worked, Thanks.

But it still seems like a bug…

0

Please sign in to leave a comment.