4 comments
Comment actions Permalink

interesting fact: i tried to install plugin locally (download it from github) - it works.

So, why he don't available in repository ?

0
Comment actions Permalink

Hi there,

Must be (most likely) because of the "max compatible build" that was set in plugin details -- IDE checks it and treat it as incompatible. But when you are installing it manually (from a local file) such info is ignored.

P.S.

Why do you need that particular plugin? What it can do that ordinary File Watcher cannot do?

0
Comment actions Permalink
>>Why do you need that particular plugin? What it can do that ordinary File Watcher cannot do?

 

I tried do use this program and this commands  with file watcher

but he every time then i save less file switch to that program. It wasn't very useful )

nevertheless you are right - i shoud use file watcher instead of old plugin ))

 

 

0
Comment actions Permalink

configure it over node.js must be better idea.

Thank you ) 

0

Please sign in to leave a comment.